<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>V Qlobal Bakı Forumu işə başlayıb Azərbaycan Prezidenti İlham Əliyev Forumun açılışında iştirak edib &raquo; AVCIYA.AZ</title>
<meta name="description" content="Martın 16-da Azərbaycanın paytaxtında V Qlobal Bakı Forumunun rəsmi açılışı olub. Martın 16-da Azərbaycanın paytaxtında V Qlobal Bakı Forumunun rəsmi açılışı olub.AZƏRTAC xəbər verir ki, Azərbaycan" />
<meta name="keywords" content="İlham, Forumun, Prezidenti, Azərbaycanın, bildirdi, beynəlxalq, Azərbaycan, Əliyev, Prezident, deyən, etdiyini, olduğunu, Beynəlxalq, Nizami, mühüm, regional, əhəmiyyətini, Gəncəvi, Qlobal, arasında" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="AVCIYA.AZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="V Qlobal Bakı Forumu işə başlayıb Azərbaycan Prezidenti İlham Əliyev Forumun açılışında iştirak edib" />
<meta property="og:url" content="http://avciya.az/az/index.php?newsid=34015" />
<meta property="og:image" content="http://avciya.az/az/uploads/posts/2017-03/1489663149_untitled-1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://avciya.az/az/engine/opensearch.php" title="AVCIYA.AZ" />
<link rel="alternate" type="application/rss+xml" title="AVCIYA.AZ" href="http://avciya.az/az/engine/rss.php" />
<script type="text/javascript" src="/az/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/az/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/az/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/az/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/az/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/az/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- Facebook-->
    <meta property="og:type" content="profile">
    <meta property="profile:first_name" content="AVCIYA">
    <meta property="profile:last_name" content="AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN">
    <meta property="profile:username" content="İNKİŞAFINA YARDIM ASSOSİASİYASI">
    <meta property="og:title" content="">
    <meta property="og:image" content="http://avciya.az/az/templates/zirve-n/img/og_image_facebook.png">
    <meta property="og:url" content="http://avciya.az">
    <meta property="og:site_name" content="AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN İNKİŞAFINA YARDIM ASSOSİASİYASI">
    <meta property="og:see_also" content="http://avciya.az">
    <!--end Facebook-->
    <link rel="stylesheet" id="mh-font-awesome-css" href="/az/templates/zirve-n/css/font-awesome.min.css" type="text/css" media="all">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/bootstrap.min.css" type="text/css">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/owl.carousel/owl.carousel.css" type="text/css">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/owl.carousel/owl.carousel.config.css" type="text/css">
    <link type="text/css" media="all" href="/az/templates/zirve-n/css/autoptize.css" rel="stylesheet">
    <link type="text/css" media="all" href="/az/templates/zirve-n/css/hovereffect.css" rel="stylesheet">
    <link href='http://fonts.googleapis.com/css?family=Raleway:400,800,300' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="/az/templates/zirve-n/js/lib/jquery.min.js"></script>

    <!--Owl.carousel-->
    <script type="text/javascript" src="/az/templates/zirve-n/js/owl.carousel/owl.carousel.min.js"></script>
    <!--end Owl.carousel-->

    <script type="text/javascript" src="/az/templates/zirve-n/js/jquery-migrate.min.js"></script>
    <script type="text/javascript" src="/az/templates/zirve-n/js/scripts.js"></script>
    <script type="text/javascript" src="/az/templates/zirve-n/js/config.js"></script>

    <!--[if lt IE 9]>
    <script src="/az/templates/zirve-n/js/ie/css-3mediaqueries.js"></script>
    <script src="/az/templates/zirve-n/js/ie/html5shiv.js"></script>
    <script src="/az/templates/zirve-n/js/ie/respond.min.js"></script>
    <![endif]-->

    <!-- GOOGLE ANALYTICS -->

    <!--script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41699830-1', 'avciya.az');
    ga('send', 'pageview');

  </script-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-44537046-1', 'avciya.az');
        ga('send', 'pageview');

    </script>

    <!-- GOOGLE ANALYTICS -->

</head>
<body class="mh-right-sb">

<script type="text/javascript">
<!--
var dle_root       = '/az/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'zirve-n';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "", "", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = '';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = '';
var dle_orfo_title = '';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = '';
var dle_reply_title= '';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header-top">
    <div class="wrapper-inner clearfix">
        <nav class="header-nav clearfix">
            <div class="menu-header-container">
                <ul id="menu-header" class="menu">
                    <li class="menu-item"><a href="/az">az</a></li>
                    <li class="menu-item"><a href="/ru">ru</a></li>
                    <li class="menu-item"><a href="/en">en</a></li>
                </ul>
            </div>
        </nav>

        <!--<nav class="test-v clearfix">
            <h3>Sayt test rejimində işləyir</h3>
        </nav>-->

        <nav class="social-nav clearfix">
            <div class="menu-social-container">
                <ul id="menu-social" class="menu">
                    <li class="menu-item">
                        <a target="_blank" href="https://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-facebook"></i>
                                </span>
                            <span class="screen-reader-text">Facebook</span>
                        </a>
                    </li>

                    <li class="menu-item">
                        <a target="_blank" href="https://www.youtube.com/channel/UC-Rd4kaEKNwHfd2M5HhAhcg">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-youtube-play "></i>
                                </span>
                            <span class="screen-reader-text">Youtube</span>
                        </a>
                    </li>

                    <li class="menu-item">
                        <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-envelope"></i>
                                </span>
                            <span class="screen-reader-text">Feedback</span>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>

<div id="mh-wrapper">
    <header class="mh-header">
        <div class="header-wrap clearfix">
            <aside class="logo-text-wrapper">
                <div class="logo-text">
                    <p>Azərbaycanda Vətəndaş Cəmİyyətİnİn İnkİşafına Yardım Assosİasİyası</p>
                </div>
            </aside>

            <div class="mh-col-right mh-1-1 header-logo">
                <a href="http://avciya.az" title="AVCİYA" rel="home">
                    <div class="logo-wrap" role="banner">
                        <img src="/az/templates/zirve-n/images/logos/logo-avciya-01.png" alt="AVCIYA">
                    </div>
                </a>
                <span class="site-tile">avcİya.az</span>
            </div>
            <div class="clear"></div>
        </div>

        <div class="header-menu clearfix">
            <nav class="main-nav clearfix">
                <div class="menu-navigation-container">
                    <ul id="menu-navigation" class="menu">
                        <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=33416">haqqımızda</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/goals.html">məqsədlərİmİz</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/staff.html">əməkdaşlarımız</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/experts.html">AVCİYA -
                                        ekspertİza</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/erazi/">azərbaycan</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/erazi/">ərazİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20376">əhalİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/azerbaycan/tarix/">tarİx</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/xerite/">xərİtə</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/dovlet-remzleri/">dövlət rəmzlərİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20374">kostİtusİya</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/politics/">Sİyasət</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/economics/">İqtİsadİyyat</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/medeniyyet/">mədənİyyət</a>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20369">bayramlar</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/fotoalbom/">fotoalbom</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/turizm/">turİzm</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/qanunvericilik/">qanunverİcİlİk</a></li>
                        <li class="menu-item"><a href="http://avciya.az/az/agression-of-armenia-against-azerbaijan">Ermənİstanın Azərbaycana təcavüzü</a>
                        	<ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/documents/">sənədlər</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/karabakhnews/">xəbərlər</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/serseng/">sərsəng su anbarı</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/library/">kİtabxana</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/ourpublic/">bİzİm nəşrlər</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/projects/">layİhələr</a></li>
                        <li class="menu-item"><a href="http://avciya.az/az/elaqe.html">əlaqə</a></li>
                    </ul>
                </div>
            </nav>

            <div class="header-sub clearfix">
                <section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
                    <span class="ticker-title">aktual</span>
                    <ul class="ticker-content">
                        <li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=33969">
    <span class="ticker-item-date">22.02.2017 15:35</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Xocalı yaddaşı</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=33903">
    <span class="ticker-item-date">02.02.2017 12:23</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Dördüncü İslam Həmrəyliyi Oyunlarının başlamasına 100 gün qalıb</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=33864">
    <span class="ticker-item-date">26.01.2017 12:05</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Cənubi Qafqazda ilk biosfer qoruğu Azərbaycanda yaradılacaq</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=33863">
    <span class="ticker-item-date">26.01.2017 12:02</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Böyük qayıdış mərhələsi başlayır</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=33858">
    <span class="ticker-item-date">25.01.2017 11:22</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Xocalı soyqırımının iyirmi beşinci ildönümü haqqında Azərbaycan Respublikası Prezidentinin Sərəncamı</span>
    </a>
</li>

                    </ul>
                </section>

                <aside class="mh-col mh-1-3 header-search">
                    <form role="search" method="post" action='' class="search-form">
                            <div>
                                <label>
                                    <span class="screen-reader-text">Search for:</span>
                                    <input type="hidden" name="do" value="search" />
                                    <input type="hidden" name="subaction" value="search" />
                                    <input type="search" id="story" name="story" value="" class="search-field" placeholder="AXTAR &hellip;" />
                                </label>
                                <input type="submit" class="search-submit" value="">
                            </div>
                        </form>
                </aside>
            </div>
        </div>
    </header>

    <div class="home mh-section mh-group">
        <div id="main-content" class="home-columns">
            <div class="mh-fp-large-widget clearfix">
                

	            

                
                    <div id='dle-content'><div class="s-block">
  <div class="fullstory">
    <div class="fullstory_title">
      V Qlobal Bakı Forumu işə başlayıb Azərbaycan Prezidenti İlham Əliyev Forumun açılışında iştirak edib
      
      <div class="clear"></div>
    </div>

	  <div class="fullstory_date">16.03.2017 15:19</div>
	  
  </div>

  <div class="XeberinDavami_Full">
    <div class="shot-text2">
      <div style="text-align: justify;"><img src="/az/uploads/posts/2017-03/1489663149_untitled-1.jpg" style="letter-spacing: 0px; word-spacing: 0.1em;" /><span style="letter-spacing: 0px; word-spacing: 0.1em;">Martın 16-da Azərbaycanın paytaxtında V Qlobal Bakı Forumunun rəsmi açılışı olub.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;"><a href="http://azertag.az/xeber/V_Qlobal_Baki_Forumu_ise_baslayibAzerbaycan_Prezidenti_Ilham_Aliyev_Forumun_achilisinda_istirak_edib_YENILANIB_3-1043784">AZƏRTAC</a>&nbsp;xəbər verir ki, Azərbaycan Respublikasının Prezidenti İlham Əliyev və birinci xanım Mehriban Əliyeva "Beynəlxalq münasibətlərin gələcəyi: güc və maraqlar” mövzusuna həsr olunan Forumun açılış mərasimində iştirak ediblər.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Beşinci Qlobal Bakı Forumunda 53 ölkədən 300-dək nümayəndə, o cümlədən müasir dünya siyasətinin yönləndirilməsində, bir çox regional proseslərin qiymətləndirilməsində mühüm rolu olan çox nüfuzlu dövlət xadimləri, siyasətçilər, elm adamları, siyasi ekspertlər iştirak edirlər.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Forumun nüfuzlu qonaqları arasında Latviya Prezidenti Raymonds Veyonis, Makedoniya Prezidenti Georgi İvanov, Albaniya Prezidenti Buyar Nişani, Monteneqro Prezidenti Filip Vuyanoviç, Gürcüstan Prezidenti Giorgi Marqvelaşvili, Səudiyyə Ərəbistanı Şahzadəsi, Kral Faysal Araşdırma və İslami Çalışmalar Mərkəzinin sədri Turki əl-Faysal da var. İki gün davam edəcək Forum Azərbaycan həqiqətlərinin təbliğində və ölkəmizə yeni dostlar qazandırmaqda, lobbi quruculuğunda əhəmiyyətli rola malikdir. Qlobal Bakı Forumu Azərbaycanı tanıtmaq, ölkəmizlə bağlı həqiqətləri dünyaya çatdırmaq üçün çox mühüm və əlverişli platformadır.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Misirin İsgəndəriyyə Kitabxanasının direktoru, Nizami Gəncəvi Beynəlxalq Mərkəzinin həmsədri&nbsp;İsmail Serageldin&nbsp;Prezident İlham Əliyevə bu Foruma ev sahibliyi etdiyinə görə təşəkkürünü bildirdi və sözü dövlətimizin başçısına verdi.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Azərbaycan Prezidenti&nbsp;İlham Əliyev&nbsp;beşinci dəfədir keçirilən Forumun artıq qlobal beynəlxalq təsisata çevrildiyini, budəfəki tədbirdə 50-dən çox ölkədən nümayəndələrin iştirak etdiyini dedi, onların arasında hazırkı və sabiq prezidentlərin, vitse-prezidentlərin, baş nazirlərin və parlament sədrlərinin olduğunu bildirdi. Son illərdə Azərbaycanın bir sıra beynəlxalq tədbirlərə uğurla ev sahibliyi etdiyini deyən Prezident İlham Əliyev bu cür tədbirlərin ölkəmizi beynəlxalq aləmə təqdim etmək üçün bir vasitə olduğunu diqqətə çatdırdı. Azərbaycanın yerləşdiyi regionda sabitləşdirici rol oynadığını, təəssüflər ki, bu vəziyyətin dünyanın bir çox bölgələrində müşahidə edilmədiyini deyən dövlətimizin başçısı bir çox regionlardakı gərginliklərə, münaqişələrə, miqrant böhranına diqqət çəkdi, cəmiyyətlər daxilində baş verən qarşıdurmaların təhlükəli hal aldığını vurğuladı.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Çıxışında diqqəti Ermənistan-Azərbaycan, Dağlıq Qarabağ münaqişəsinə yönəldən Prezident İlham Əliyev 20 ildən çoxdur Dağlıq Qarabağ və ətrafındakı 7 rayonun Ermənistan tərəfindən işğal olunduğunu, həmin ərazilərdəki bütün infrastrukturun və tarixi irsin dağıdıldığını, bir milyondan çox insanın qaçqın və məcburi köçkünə çevrildiyini bildirdi. Beynəlxalq təşkilatların qərar və qətnamələrinə baxmayaraq, münaqişənin hələ də həll olunmadığını, Ermənistanın həmin qərarlara məhəl qoymadığını deyən Prezident İlham Əliyev ölkəmizin bir çox hallarda ikili standartlardan əziyyət çəkdiyini, bu münaqişənin regionda sülhə və təhlükəsizliyə ciddi təhdid olduğunu, status-kvonun dəyişilməsinin vacibliyini qeyd etdi.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Bütün çətinliklərə baxmayaraq, Azərbaycanın inkişaf etdiyini, iqtisadi göstəricilərimizin artdığını, geniş regional inkişaf proqramlarının icra olunduğunu, işsizliyin və yoxsulluğun dəfələrlə aşağı salındığını deyən Prezident İlham Əliyev ölkəmizin regional və beynəlxalq mövqelərinin çox güclü olduğunu bildirdi, həm qonşularla, həm də Avropa İttifaqına üzv ölkələrlə yaxşı əməkdaşlıq əlaqələrinin qurulduğunu vurğuladı.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Ötən ay Avropa İttifaqı ilə strateji tərəfdaşlığı nəzərdə tutan yeni saziş üzərində başlanan danışıqların əhəmiyyətindən danışan dövlətimizin başçısı bildirdi ki, bir müddət öncə Amerika və Rusiya baş qərargah rəislərinin Bakıda görüşməsi bir daha onu göstərir ki, ölkəmizə hörmətlə yanaşılır və Azərbaycanın müstəqil siyasət yürütməsi artıq reallıqdır. Ölkəmizin dünyanı təhdid edən təhlükələrə qarşı mübarizə apardığını, sülhməramlı təşəbbüslərə töhfə verdiyini deyən Prezident İlham Əliyev Azərbaycanın icrasında mühüm rol oynadığı qlobal əhəmiyyətli layihələrdən danışdı, Bakı-Tbilisi-Qars dəmir yolu, Şərq-Qərb, Şimal-Cənub nəqliyyat dəhlizlərinin və ümumi dəyəri 40 milyard dollar olan "Cənub Qaz Dəhlizi” layihəsinin əhəmiyyətini vurğuladı.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">"Azərbaycan mədəniyyətlərarası və sivilizasiyalararası dialoqa sərmayə qoyur”, - deyən dövlətimizin başçısı ölkəmizin mədəniyyətlərarası dialoqa böyük əhəmiyyət verdiyini, malik olduğumuz tolerantlıq və multikulturalizm ənənələrinin Azərbaycanı bu prosesin mərkəzinə çevirdiyini diqqətə çatdırdı.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Nizami Gəncəvi Beynəlxalq Mərkəzinin həmsədri&nbsp;Vayra Vike-Freyberqa&nbsp;beşinci dəfə keçirilən bu Foruma verdiyi dəstəyə görə Azərbaycan Prezidenti İlham Əliyevə minnətdarlıq etdi. Hər il Forumun sıralarının genişləndiyini, Bakının getdikcə daha da inkişaf etdiyini və bunun qonaqların diqqətindən yayınmadığını deyən Vayra Vike-Freyberqa Forumun budəfəki mövzusunun beynəlxalq hüququn və beynəlxalq balansın əldə olunması istiqamətində görülən tədbirlərə bir töhfə olacağına əminliyini ifadə etdi, bu prosesin daha da sürətləndirilməsinin əhəmiyyətini vurğuladı. Azərbaycanın regional əhəmiyyətini, güclü enerji və nəqliyyat potensialına malik olduğunu qeyd edən Vayra Vike-Freyberqa Forumun uğurla keçəcəyinə, maraqlı fikir mübadilələrinin aparılacağına əminliyini bildirdi.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">İtaliyanın Azərbaycandakı səfiri&nbsp;Ciampaolo Kutillo&nbsp;İtaliya Respublikasının Prezidenti Sergio Mattarellanın müraciətini Forum iştirakçılarına çatdırdı. Sergio Mattarella müraciətində beynəlxalq icmanın üzləşdiyi problemlərin müzakirə olunduğu Forumun əhəmiyyətini vurğulayır, mədəniyyətlərarası dialoqun və fundamental azadlıqların beynəlxalq icmanın əsas öhdəliyinə çevrilməsinin vacibliyini diqqətə çatdırır, Nizami Gəncəvi Beynəlxalq Mərkəzi tərəfindən irəli sürülən təşəbbüslərin əməkdaşlığı daha da möhkəmləndirməyə xidmət etdiyini bildirir.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Böyük Britaniya və Şimali İrlandiya Birləşmiş Krallığının Azərbaycandakı müvəqqəti işlər vəkili Stefan Makkornak isə Krallığın Baş naziri Tereza Meyin müraciətini səsləndirdi. Baş nazir Tereza Mey də beşinci dəfə keçirilən bu Foruma göstərdiyi dəstəyə görə Azərbaycana təşəkkür edir. Bu il Azərbaycan ilə Birləşmiş Krallıq arasında diplomatik münasibətlərin qurulmasının 25 ilinin tamam olduğunu, bu illər ərzində ölkələrimiz arasında məhsuldar əlaqələrin fomalaşdığını, səmərəli əməkdaşlığın davam etdiyini vurğulayan Tereza Mey Forumun dünyanın üzləşdiyi çətinlikləri dəf etməkdə mühüm rol oynadığını bildirir.</span></div>
<div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Misirin İsgəndəriyyə Kitabxanasının direktoru, Nizami Gəncəvi Beynəlxalq Mərkəzinin həmsədri İsmail Serageldin dünyada gərgin siyasi proseslərin getdiyini, münaqişələrin və toqquşmaların davam etdiyini bildirdi və bu problemlərdən çıxış yolu kimi Forum çərçivəsində aparılan müzakirələrin səmərəli olacağına əminliyini bildirdi. O, Forumun işinə verdiyi güclü dəstəyə görə bir daha Prezident İlham Əliyevə təşəkkür etdi.</span></div>
<div style="text-align: justify;"><br />
	</div>
    </div>
    
    <div style="float: left; margin-top: 20px; width: 100%;">
      <iframe src="//www.facebook.com/plugins/like.php?href=http://avciya.az/az/index.php?newsid=34015&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>
    </div>  
  
  <div style="height: 1px; clear: both;"></div>
 
  <div style="height: 10px;clear: both;"></div>

  <h4 class="widget-title-blue">
    <span>oxşar xəbərlər</span>
  </h4>

  <div class="related-news">
    <article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=33549" title="Bakıda V Beynəlxalq Humanitar Forum işə başlayıb  Azərbaycan Prezidenti İlham Əliyev Forumun rəsmi açılış mərasimində iştirak edib">
			<img src="/az/uploads/posts/2016-09/1475142289_1475-g.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">29-09-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=33549" title="Bakıda V Beynəlxalq Humanitar Forum işə başlayıb  Azərbaycan Prezidenti İlham Əliyev Forumun rəsmi açılış mərasimində iştirak edib">Bakıda V Beynəlxalq Humanitar Forum işə başlayıb  Azərbaycan Prezidenti İlham Əliyev Forumun rəsmi açılış mərasimində iştirak edib</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=33177" title="Azərbaycan Prezidenti İlham Əliyev Monteneqronun Prezidenti Filip Vuyanoviç ilə görüşüb">
			<img src="/az/uploads/posts/2016-03/medium/1457608482_r546.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">10-03-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=33177" title="Azərbaycan Prezidenti İlham Əliyev Monteneqronun Prezidenti Filip Vuyanoviç ilə görüşüb">Azərbaycan Prezidenti İlham Əliyev Monteneqronun Prezidenti Filip Vuyanoviç ilə görüşüb</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=33171" title="IV Qlobal Bakı Forumu başlayıb">
			<img src="/az/uploads/posts/2016-03/medium/1457590575_aee14f29bdc9f7c89beac10ab96d6473.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">10-03-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=33171" title="IV Qlobal Bakı Forumu başlayıb">IV Qlobal Bakı Forumu başlayıb</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=31134" title="Azərbaycan prezidentinin adından III Qlobal Bakı Forumunun iştirakçılarının şərəfinə ziyafət verilib">
			<img src="/az/uploads/posts/2015-04/medium/1430292453_prezident_forum_290415_20.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">29-04-2015</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=31134" title="Azərbaycan prezidentinin adından III Qlobal Bakı Forumunun iştirakçılarının şərəfinə ziyafət verilib">Azərbaycan prezidentinin adından III Qlobal Bakı Forumunun iştirakçılarının şərəfinə ziyafət verilib</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=31120" title="Azərbaycanda III Qlobal Açıq Cəmiyyətlər Forumu başlayıb">
			<img src="/az/uploads/posts/2015-04/medium/1430202274_images-3.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">28-04-2015</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=31120" title="Azərbaycanda III Qlobal Açıq Cəmiyyətlər Forumu başlayıb">Azərbaycanda III Qlobal Açıq Cəmiyyətlər Forumu başlayıb</a>
		</h3>
	</header>
</article>






  </div>

  </div>
  
  
  <script type="text/javascript">
$(document).ready(function(){
  $(".XeberinDavami_Full p a img").lightbox();
    $.Lightbox.construct({
      "speed": 500,
      "show_linkback": true,
      "keys": {
      close:  "q",
      prev:  "z",
      next:  "x"
    },
    "opacity": 0.3,
    text: {
      image:    "Şəkil",
      of:      "/",
      close:    "X",
      closeInfo:  "Bağla",
      help: {
        close:    "",
        interact:  ""
      },
      about: {
        text:   "",
        title:  "",
        link:  ""
      }
    },
    files: {
      images: {
        prev:    "lightbox_img/prev.gif",
        next:    "lightbox_img/next.gif",
        blank:    "lightbox_img/blank.gif",
        loading:  "lightbox_img/loading.gif"
      }
    }
    });
});
</script>
  
</div></div>
                
            </div>

            

            <div class="sb-widget">
                <div class="mh-fp-list-widget clearfix">
                    
                </div>
            </div>
        </div>

        <aside class="home-sidebar">
            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/chief-articles">Baş məqalə</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=33960">
            <img width="373" height="210" src="/az/uploads/posts/2017-02/1487576946__mg_37373.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=33960">“XOCALI YADDAŞI” İŞIQ ÜZÜ GÖRDÜ</a>
        </h3>
    </article>
</div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://az.avciya.loc/index.php?do=cat&category=heroes">Mİllİ qəhrəmanlarımız</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=33874">
            <img width="373" height="210" src="/az/uploads/posts/2017-01/1485776636_memmedov_xanoglan_sadiq_oglu-web.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=33874">MƏMMƏDOV Xanoğlan Sadıq oğlu</a>
        </h3>
    </article>
</div>
            </div>

            <div class="block-add-wrapper">
                <a href="http://shamakhi-encyclopedia.az/"><img src="/az/templates/zirve-n/images/add/shamakhi_enc_add-05.png"></a>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/projects">Layİhələr</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=33762">
            <img width="373" height="210" src="/az/uploads/posts/2016-12/1482489836__mg_2406.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <p class="entry-meta"><span class="updated">23.12.2016 14:47</span></p>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=33762">“2085 (2016) saylı AŞPA qətnaməsi: praktikadan nəzəriyyəyə” mövzusunda elmi-nəzəri konfrans keçirilib</a>
        </h3>
    </article>
</div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title"><span><a href="http://avciya.az/az/guse">Guşə</a></span></h4>

                <div class="mh-cp-widget clearfix">
                    <article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-03/1489575201_koshe-etibar-gulusoy1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34011">I Pyotrun Xəzərsahili vilayətlərin sakinlərinə manifesti 15 İyul 1722</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">Dünən, 14:53</span></p-->
</article><article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2016-06/medium/1466515631_img_2016-06-21-172543.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=33727">Xocalı faciəsi üzrə Beynəlxalq Tribunalın təsis edilməsi zərurətinə dair</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">15-12-2016</span></p-->
</article><article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2016-12/1481786454_solmaz-tohidi1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=33726">“Erməni soyqırımı”: Faktların həqiqəti</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">15-12-2016</span></p-->
</article>
                </div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title"><span><a href="http://avciya.az/az/library">kİtabxana</a></span></h4>

                <div class="owl-carousel-library">
                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33969" title=""><img src="/az/templates/zirve-n/images/slider/library/xocali_yaddashi_350.jpg"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33501" title=""><img src="/az/templates/zirve-n/images/slider/library/report-az.png"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33418" title="http://avciya.az/az/index.php?newsid=33418"><img src="/az/templates/zirve-n/images/slider/library/azerbaycan-10-il-avropa-surasinda.jpg"></a>
                    </div>

                    <!--div class="item">
                        <a href="#" title="#"><img src="/az/templates/zirve-n/images/slider/library/azerbaycan-respublikasi-dovlet-musteqilliyi.jpg"></a>
                    </div-->

                    <div class="item">
                        <a href="#" title="#"><img src="/az/templates/zirve-n/images/slider/library/azerbaycanda-insan-huquqlari.jpg"></a>
                    </div>

                    <!--div class="item">
                        <a href="#" title="http://avciya.az/az/index.php?newsid=33419"><img src="/az/templates/zirve-n/images/slider/library/bir-facie-2-fotosohbet-inglis.jpg"></a>
                    </div-->

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33417" title=""><img src="/az/templates/zirve-n/images/slider/library/historical_facts.jpg"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33419" title=""><img src="/az/templates/zirve-n/images/slider/library/bir-facie-2-fotosohbet-aze.jpg"></a>
                    </div>
                </div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span>vİdeo</span>
                </h4>

                <div class="mh-video-widget">
                    <div class="mh-video-container">
                        <iframe width="1200" height="675" src="https://www.youtube.com/embed/QwyuPG4ylE4" frameborder="0" allowfullscreen></iframe>
                    </div>
                </div>
            </div>

            <div class="sb-widget">
                <div class="left">
                    <a href="#" title="#">
                        <img src="/az/templates/zirve-n/images/logos/virtual_garabakh_logo-01.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
                    </a>
                </div>

                <div class="right">
                    <a href="#" title="#">
                        <img style="margin-top: 25px" width="210" src="/az/templates/zirve-n/images/logos/sitelogo-en.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
                    </a>
                </div>
                <div class="clear"></div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span>Bİzİ facebook-da İzləyİn</span>
                </h4>
                <div class="fb-page"
                     data-href="http://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/?fref=ts"
                     data-width="360"
                     data-hide-cover="false"
                     data-show-facepile="true"></div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/fotolar">foto</a></span>
                </h4>

                <div class="mh-cp-widget block-photo clearfix">
                    <figure class="effect-chico">
    <img src="/az/uploads/posts/2016-11/1480337983_stn2401syria_387361k.jpg">
    <figcaption>
        <h2>Yazan Homsy</h2>
        <h3 class="block-photo-title">"Dağılmış evlər arasında oynayan uşaq. Suriya."</h3>
    </figcaption>
</figure>
                </div>
            </div>

        </aside>
    </div>
</div>
<footer class="mh-footer">

    <div class="wrapper-inner clearfix">

        <div class="mh-section mh-group footer-widgets">

            <div class="mh-col mh-1-3 footer-1">
                <div class="footer-widget"><h5 class="widget-title">Menyu</h5>
                    <ul>
                        <li class="menu-item"><a href="/aboutus">haqqımızda</a></li>
                        <li class="menu-item"><a href="/azerbaycan">azərbaycan</a></li>
                        <li class="menu-item"><a href="/economics">iqtisadiyyat</a></li>
                        <li class="menu-item"><a href="/qanunvericilik">qanunvericilik</a></li>
                        <li class="menu-item"><a href="/karabakh">Ermənİstanın Azərbaycana təcavüzü</a></li>
                        <li class="menu-item"><a href="/library">kitabxana</a></li>
                        <li class="menu-item"><a href="/projects">layihələr</a></li>
                        <li class="menu-item"><a href="/culture">mədəniyyət</a></li>
                        <li class="menu-item"><a href="/structure/ekspertiza/">medİa-güzgü</a></li>
                    </ul>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-2">

                <div class="footer-widget">
                    <h5 class="widget-title">Ünvanlar</h5>
                    <ul>
                        <li class="menu-item"><a href="http://elkhan-suleymanov.az">elxan-suleymanov.az</a></li>
                        <li class="menu-item"><a href="http://cpf.az">cpf.az</a></li>
                        <li class="menu-item"><a href="http://azerbaijanfoundation.az">azerbaijanfoundation.az</a></li>
                        <li class="menu-item"><a href="http://aznocorruption.az">aznocorruption.az</a></li>
                        <li class="menu-item"><a href="http://hrc.az">hrc.az</a></li>
                        <li class="menu-item"><a href="http://azecology.az">azecology.az</a></li>
                        <li class="menu-item"><a href="http://azhumanrights.az">azhumanrights.az</a></li>
                        <li class="menu-item"><a href="http://azpenalreform.az">azpenalreform.az</a></li>
                        <li class="menu-item"><a href="http://azfreespeech.az">azfreespeech.az</a></li>
                        <li class="menu-item"><a href="http://azregionaldevelopment.az">azregionaldevelopment.az</a></li>
                        <li class="menu-item"><a href="http://humanrights-jwg.org">humanrights-jwg.org</a></li>
                        <li class="menu-item"><a href="http://azerbaijan-election.net">azerbaijan-election.net</a></li>
                    </ul>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-3 cp-small-margin">
                <div class="footer-widget">
                  <p>Mərkəzi ofis</p>
                  <p>Ünvan: Mirqasımov küç. 4/44</p>
                  <p>Tel: (+99412) 449 81 20</p>
                  <p>Faks: (+99412) 449 81 20</p>
                  <p>Email: office@avciya.az</p>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-4">
                <div class="menu-social-container">
                    <ul id="menu-social-footer" class="menu">
                        <li>
                            <a target="_blank" href="https://www.youtube.com/channel/UC-Rd4kaEKNwHfd2M5HhAhcg">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-youtube-play "></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-envelope"></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-print"></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-facebook"></i>
                                </span>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="wrapper-inner clearfix">
            <div class="copyright-wrap">
                <p class="copyright">copyright 2016 | avcİya.az</p>
            </div>

            <div class="right">
                <p>1905.az studİo</p>
            </div>
        </div>
    </div>
</footer>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
