<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bakıda Dayanıqlı İnkişaf Məqsədləri üzrə beynəlxalq seminar keçirilib &raquo; AVCIYA.AZ</title>
<meta name="description" content="Mayın 30-da Azərbaycan Respublikasının Dövlət Statistika Komitəsi və BMT-nin Asiya və Sakit okean ölkələri üzrə Statistika İnstitutunun birgə təşkilatçılığı ilə yüksək səviyyəli rəsmi statistiklər" />
<meta name="keywords" content="İnkişaf, Azərbaycan, Dayanıqlı, həyata, milli, Statistika, Məqsədləri, inkişaf, iqtisadi, Əlaqələndirmə, Azərbaycanda, Milli, keçirilməsi, beynəlxalq, statistika, sədri, Şurasının, edilməsi, təmin, dayanıqlı" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="AVCIYA.AZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bakıda Dayanıqlı İnkişaf Məqsədləri üzrə beynəlxalq seminar keçirilib" />
<meta property="og:url" content="http://avciya.az/az/index.php?newsid=34162" />
<meta property="og:image" content="http://avciya.az/az/uploads/posts/2017-05/1496216189_1496124918630756932_1000x669.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://avciya.az/az/engine/opensearch.php" title="AVCIYA.AZ" />
<link rel="alternate" type="application/rss+xml" title="AVCIYA.AZ" href="http://avciya.az/az/engine/rss.php" />
<script type="text/javascript" src="/az/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/az/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/az/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/az/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/az/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/az/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- Facebook-->
    <meta property="og:type" content="profile">
    <meta property="profile:first_name" content="AVCIYA">
    <meta property="profile:last_name" content="AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN">
    <meta property="profile:username" content="İNKİŞAFINA YARDIM ASSOSİASİYASI">
    <meta property="og:title" content="">
    <meta property="og:image" content="http://avciya.az/az/templates/zirve-n/img/og_image_facebook.png">
    <meta property="og:url" content="http://avciya.az">
    <meta property="og:site_name" content="AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN İNKİŞAFINA YARDIM ASSOSİASİYASI">
    <meta property="og:see_also" content="http://avciya.az">
    <!--end Facebook-->
    <link rel="stylesheet" id="mh-font-awesome-css" href="/az/templates/zirve-n/css/font-awesome.min.css" type="text/css" media="all">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/bootstrap.min.css" type="text/css">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/owl.carousel/owl.carousel.css" type="text/css">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/owl.carousel/owl.carousel.config.css" type="text/css">
    <link type="text/css" media="all" href="/az/templates/zirve-n/css/autoptize.css" rel="stylesheet">
    <link type="text/css" media="all" href="/az/templates/zirve-n/css/hovereffect.css" rel="stylesheet">
    <link href='http://fonts.googleapis.com/css?family=Raleway:400,800,300' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="/az/templates/zirve-n/js/lib/jquery.min.js"></script>

    <!--Owl.carousel-->
    <script type="text/javascript" src="/az/templates/zirve-n/js/owl.carousel/owl.carousel.min.js"></script>
    <!--end Owl.carousel-->

    <script type="text/javascript" src="/az/templates/zirve-n/js/jquery-migrate.min.js"></script>
    <script type="text/javascript" src="/az/templates/zirve-n/js/scripts.js"></script>
    <script type="text/javascript" src="/az/templates/zirve-n/js/config.js"></script>

    <!--[if lt IE 9]>
    <script src="/az/templates/zirve-n/js/ie/css-3mediaqueries.js"></script>
    <script src="/az/templates/zirve-n/js/ie/html5shiv.js"></script>
    <script src="/az/templates/zirve-n/js/ie/respond.min.js"></script>
    <![endif]-->

    <!-- GOOGLE ANALYTICS -->

    <!--script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41699830-1', 'avciya.az');
    ga('send', 'pageview');

  </script-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-44537046-1', 'avciya.az');
        ga('send', 'pageview');

    </script>

    <!-- GOOGLE ANALYTICS -->

</head>
<body class="mh-right-sb">

<script type="text/javascript">
<!--
var dle_root       = '/az/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'zirve-n';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "", "", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = '';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = '';
var dle_orfo_title = '';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = '';
var dle_reply_title= '';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header-top">
    <div class="wrapper-inner clearfix">
        <nav class="header-nav clearfix">
            <div class="menu-header-container">
                <ul id="menu-header" class="menu">
                    <li class="menu-item"><a href="/az">az</a></li>
                    <li class="menu-item"><a href="/ru">ru</a></li>
                    <li class="menu-item"><a href="/en">en</a></li>
                </ul>
            </div>
        </nav>

        <!--<nav class="test-v clearfix">
            <h3>Sayt test rejimində işləyir</h3>
        </nav>-->

        <nav class="social-nav clearfix">
            <div class="menu-social-container">
                <ul id="menu-social" class="menu">
                    <li class="menu-item">
                        <a target="_blank" href="https://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-facebook"></i>
                                </span>
                            <span class="screen-reader-text">Facebook</span>
                        </a>
                    </li>

                    <li class="menu-item">
                        <a target="_blank" href="https://www.youtube.com/channel/UC-Rd4kaEKNwHfd2M5HhAhcg">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-youtube-play "></i>
                                </span>
                            <span class="screen-reader-text">Youtube</span>
                        </a>
                    </li>

                    <li class="menu-item">
                        <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-envelope"></i>
                                </span>
                            <span class="screen-reader-text">Feedback</span>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>

<div id="mh-wrapper">
    <header class="mh-header">
        <div class="header-wrap clearfix">
            <aside class="logo-text-wrapper">
                <div class="logo-text">
                    <p>Azərbaycanda Vətəndaş Cəmİyyətİnİn İnkİşafına Yardım Assosİasİyası</p>
                </div>
            </aside>

            <div class="mh-col-right mh-1-1 header-logo">
                <a href="http://avciya.az" title="AVCİYA" rel="home">
                    <div class="logo-wrap" role="banner">
                        <img src="/az/templates/zirve-n/images/logos/logo-avciya-01.png" alt="AVCIYA">
                    </div>
                </a>
                <span class="site-tile">avcİya.az</span>
            </div>
            <div class="clear"></div>
        </div>

        <div class="header-menu clearfix">
            <nav class="main-nav clearfix">
                <div class="menu-navigation-container">
                    <ul id="menu-navigation" class="menu">
                        <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=33416">haqqımızda</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/goals.html">məqsədlərİmİz</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/staff.html">əməkdaşlarımız</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/experts.html">AVCİYA -
                                        ekspertİza</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/erazi/">azərbaycan</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/erazi/">ərazİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20376">əhalİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/azerbaycan/tarix/">tarİx</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/xerite/">xərİtə</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/dovlet-remzleri/">dövlət rəmzlərİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20374">kostİtusİya</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/politics/">Sİyasət</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/economics/">İqtİsadİyyat</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/medeniyyet/">mədənİyyət</a>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20369">bayramlar</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/fotoalbom/">fotoalbom</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/turizm/">turİzm</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/qanunvericilik/">qanunverİcİlİk</a></li>
                        <li class="menu-item"><a href="http://avciya.az/az/agression-of-armenia-against-azerbaijan">Ermənİstanın Azərbaycana təcavüzü</a>
                        	<ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/documents/">sənədlər</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/karabakhnews/">xəbərlər</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/serseng/">sərsəng su anbarı</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/library/">kİtabxana</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/ourpublic/">bİzİm nəşrlər</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/projects/">layİhələr</a></li>
                        <li class="menu-item"><a href="http://avciya.az/az/elaqe.html">əlaqə</a></li>
                    </ul>
                </div>
            </nav>

            <div class="header-sub clearfix">
                <section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
                    <span class="ticker-title">aktual</span>
                    <ul class="ticker-content">
                        <li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34102">
    <span class="ticker-item-date">03.05.2017 12:20</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">"İctimai iştirakçılıq haqqında” Azərbaycan Respublikası qanununun icrasının vəziyyətinin öyrənilməsi layihəsinin icrasına başlanmışdır</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34101">
    <span class="ticker-item-date">03.05.2017 12:17</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">"YENİ HƏYAT - keçmiş məhkumların cəmiyyətə inteqrasiyasına ictimai dəstək” layihəsinin icrasına başlanmışdır</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34086">
    <span class="ticker-item-date">26.04.2017 11:15</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">“Nezavisimaya qazeta”: Qarabağ alovu müasir Rusiya üçün dərs olmalıdır</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34085">
    <span class="ticker-item-date">26.04.2017 11:11</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">“TransCaspian/Translogistica” sərgisində dünyanın 14 ölkəsini 88 şirkət təmsil edəcək</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34062">
    <span class="ticker-item-date">14.04.2017 12:04</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">“Bakı-2017” IV İslam Həmrəyliyi Oyunları 34 ölkədə yayımlanacaq</span>
    </a>
</li>

                    </ul>
                </section>

                <aside class="mh-col mh-1-3 header-search">
                    <form role="search" method="post" action='' class="search-form">
                            <div>
                                <label>
                                    <span class="screen-reader-text">Search for:</span>
                                    <input type="hidden" name="do" value="search" />
                                    <input type="hidden" name="subaction" value="search" />
                                    <input type="search" id="story" name="story" value="" class="search-field" placeholder="AXTAR &hellip;" />
                                </label>
                                <input type="submit" class="search-submit" value="">
                            </div>
                        </form>
                </aside>
            </div>
        </div>
    </header>

    <div class="home mh-section mh-group">
        <div id="main-content" class="home-columns">
            <div class="mh-fp-large-widget clearfix">
                

	            

                
                    <div id='dle-content'><div class="s-block">
  <div class="fullstory">
    <div class="fullstory_title">
      Bakıda Dayanıqlı İnkişaf Məqsədləri üzrə beynəlxalq seminar keçirilib
      
      <div class="clear"></div>
    </div>

	  <div class="fullstory_date">31.05.2017 11:35</div>
	  
  </div>

  <div class="XeberinDavami_Full">
    <div class="shot-text2">
      <div align="justify"><img src="/az/uploads/posts/2017-05/1496216189_1496124918630756932_1000x669.jpg" style="float:left;" />Mayın 30-da Azərbaycan Respublikasının Dövlət Statistika Komitəsi və BMT-nin Asiya və Sakit okean ölkələri üzrə Statistika İnstitutunun birgə təşkilatçılığı ilə yüksək səviyyəli rəsmi statistiklər üçün Dayanıqlı İnkişaf Məqsədləri üzrə məlumat və statistikaya dair subregional seminar keçirilib.<br />
	AZƏRTAC&nbsp;xəbər verir ki, beynəlxalq tədbirdə BMT-nin Asiya və Sakit okean ölkələri üzrə Statistika İnstitutunun, MDB Dövlətlərarası Statistika Komitəsinin, İslam Əməkdaşlıq Təşkilatının, İslam Ölkələrinin Statistik, İqtisadi və Sosial Tədqiqatlar və Təlim Mərkəzinin, Almaniya, Belarus, Bolqarıstan, Gürcüstan, Qazaxıstan, Qırğızıstan, Moldova, Monqolustan, Özbəkistan, Rusiya, Tacikistan və Türkiyə statistika qurumlarının rəhbər şəxsləri, Azərbaycan Respublikasının Dayanıqlı İnkişaf üzrə Milli Əlaqələndirmə Şurasının üzvləri və Azərbaycanda akkreditə olunmuş bir sıra beynəlxalq təşkilatların rəhbərləri iştirak ediblər.<br />
	Dövlət Statistika Komitəsinin sədri, Azərbaycan Respublikasının Dayanıqlı İnkişaf üzrə Milli Əlaqələndirmə Şurasının üzvü Tahir Budaqov bildirib ki, Prezident İlham Əliyevin mükəmməl dövlətçilik siyasəti nəticəsində Azərbaycanın regionun lider dövlətinə çevrilməsi, beynəlxalq aləmdəki yerini möhkəmləndirməsi, söz sahibinə çevrilməsi dünya miqyasında qəbuledilən reallıqdır. Bu reallığı Azərbaycanın geniş geosiyasi məkanda multikultural, sülh, tərəqqi, sabitlik, iqtisadi əməkdaşlıq mərkəzi kimi böyük nüfuz qazanması bir daha təsdiqləyir.<br />
	Tahir Budaqov Azərbaycanın bir çox nüfuzlu beynəlxalq tədbirlərə yüksək səviyyəli təşkilatçılıqla ev sahibliyi etdiyini vurğulayaraq, Bakıda idmançılarımızın qalibiyyəti ilə başa çatmış IV İslam Həmrəyliyi Oyunlarının idmanın geniş təbliğində, eyni zamanda, tolerantlığın və mədəniyyətlərarası dialoqun inkişafında tarix yazdığını diqqətə çatdırıb.<br />
	Komitə sədri dövlət başçısının rəhbərliyi ilə ölkədə həyata keçirilən sosial-iqtisadi islahatlar, qeyri-neft sektorunun inkişafı, iqtisadiyyatın şaxələndirilməsi, eyni zamanda, dayanıqlı inkişafın davamlılığının təmin edilməsi ilə bağlı görülən işlər barədə ətraflı məlumat verib. O, dayanıqlı inkişaf məqsədlərinin ölkə səviyyəsində icrasının təmin edilməsi və bu sahədə səmərəli milli icra mexanizminin formalaşdırılması məqsədilə Dayanıqlı İnkişaf üzrə Milli Əlaqələndirmə Şurasının yaradılması haqqında Prezident İlham Əliyevin 2016-cı il 6 oktyabr tarixli Fərmanının əhəmiyyətini xüsusi olaraq vurğulayıb. Bildirib ki, "Dünyamızın transformasiyası: 2030-cu ilədək dayanıqlı inkişaf sahəsində Gündəlik”lə müəyyən edilmiş məqsəd və hədəflər üzrə irəliləyişin milli, regional və qlobal səviyyədə monitorinqinin aparılması üçün tələb olunan yüksək keyfiyyətli, əlçatan, vaxtında verilən, etibarlı və təfsilatlı məlumatların təmin edilməsi baxımından BMT-nin Statistika Komissiyasının 48-ci sessiyasında təsdiq edilmiş qlobal göstəricilər sistemi böyük əhəmiyyətə malikdir və Dayanıqlı İnkişaf Məqsədlərinə nailolma vəziyyətinin qiymətləndirilməsi üçün informasiya təminatının həyata keçirilməsi statistiklərin üzərinə yeni vəzifələr qoyub.<br />
	Baş nazirin müavini, Azərbaycan Respublikasının Dayanıqlı İnkişaf üzrə Milli Əlaqələndirmə Şurasının sədri Əli Əhmədov Azərbaycanda qeyri-neft sektorunun və ixracyönümlü iqtisadiyyatın genişləndirilməsi, bütün sahələrdə inkişafın davamlılığının təmin edilməsi məqsədilə ciddi addımların atıldığını deyib. Bildirib ki, Prezident İlham Əliyevin Fərmanı ilə yaradılmış Milli Əlaqələndirmə Şurası fəaliyyətə başladığı dövrdən sonra kifayət qədər işlər görüb və qarşıda hələ də bir çox mühüm vəzifələr dayanır.<br />
	Əli Əhmədov deyib: "Bu gün BMT-nin qarşısında duran ən əsas məsələlərdən biri 2030-cu ilə qədər dünyamızın bütün simasının dəyişməsinə hədəflənmiş Dayanıqlı İnkişaf Məqsədlərinin həyata keçirilməsidir. Azərbaycan bu vəzifələrə qoşulub. Güman edirəm ki, bütövlükdə dünya bu möhtəşəm proqramın həyata keçirilməsi sayəsində 15 il ərzində ciddi şəkildə iqtisadi, siyasi və insan üçün ən mühüm önəm kəsb edən ətraf mühitin dəyişdirilməsi sahəsində əhəmiyyətli yeniləşmə mərhələsinə qoşulacaq. Azərbaycan Dayanıqlı İnkişaf Məqsədləri proqramından əvvəl qəbul olunmuş Minilliyin İnkişaf Proqramının həyata keçirilməsi çərçivəsində böyük nailiyyətlər qazana bilib”.<br />
	Dayanıqlı İnkişaf üzrə Milli Əlaqələndirmə Şurasının sədri bildirib ki, Azərbaycan son 10-15 il ərzində öz iqtisadiyyatını 3,5 dəfədən çox artırıb. Minilliyin İnkişaf Proqramı çərçivəsində iqtisadi inkişaf baxımından ən möhtəşəm nailiyyətlər əldə edən ölkələrdən biri məhz Azərbaycandır. İqtisadiyyatımızın bu inkişafı, artımı Azərbaycanın sosial proqramlarının həyata keçirilməsi üçün yeni və əsaslı imkanlar yaradıb. Bu illər ərzində Azərbaycanda yoxsulluq səviyyəsi təxminən 50 faizdən 5-6 faiz civarına qədər düşüb. Qısa müddətdə Azərbaycanda yoxsulluq səviyyəsi təxminən 9 dəfəyə qədər aşağı endirilib. Həmin insanların işlə təmin olunması sahəsində ölkəmizdə mühüm addımlar atılıb. Təxminən 10 il ərzində Azərbaycanda 1,6 milyon yeni iş yeri yaradılıb. Bütün bunların sayəsində təbii ki, Azərbaycan əhalisinin həyat səviyyəsinin yüksəldilməsi, insanlarımızın həyat şəraitinin yaxşılaşdırılması istiqamətində mühüm addımlar atılıb.<br />
	Baş nazirin müavini qeyd edib ki, bu gün Azərbaycanda Dayanıqlı İnkişaf Məqsədləri üzrə vəzifələrin icrası və bütövlükdə ölkəmizin əhalisinin həyat səviyyəsinin yeni inkişaf pilləsinə qaldırılması üçün iqtisadiyyatımızın əsaslı surətdə islahatlaşdırılması, yeniləşdirilməsi konsepsiyası uğurla həyata keçirilməkdədir: "Azərbaycan ixrac edən ölkələrdən biridir. Eyni zamanda, biz bu gün islahatlar apararkən Azərbaycan iqtisadiyyatının və insanlarımızın həyat səviyyəsinin neftdən asılılığının əhəmiyyətli dərəcədə azaldılması kimi çox vacib bir hədəfi öz qarşımıza qoymuşuq. İqtisadiyyatın şaxələndirilməsi, yeni istehsal sferalarının yaradılması, tükənməyən resursların axtarılması, tapılması əsasında Azərbaycan iqtisadiyyatının inkişaf etdirilməsi bu gün ölkəmizdə həyata keçirilən iqtisadi islahatlar konsepsiyasının əsas dayaq sütunlarını təşkil edir. İnanırıq ki, 2030-cu ilədək dünyamızın simasının və bütövlükdə həyat tərzinin dəyişdirilməsini nəzərdə tutan BMT proqramının həyata keçirilməsi sayəsində Azərbaycan öz iqtisadi və sosial həyatında yeni bir pilləyə yüksəlmək vəzifəsinin öhdəsindən də uğurla gələcək”.<br />
	BMT-nin Asiya və Sakit okean ölkələri üzrə Statistika İnstitutunun direktoru Aşiş Kumar bu tədbirin 2030-cu ilədək dayanıqlı inkişaf sahəsində gündəlik üçün rəsmi statistikanın transformasiyası məsələlərinə həsr olunduğunu qeyd edib. Bildirib ki, dayanıqlı inkişaf məqsədləri göstəriciləri üzrə beynəlxalq tələblərə cavab verən statistik məlumatların hazırlanmasında milli statistika sistemlərinin yüksək rolu var və həmin məlumatların istehsalı milli statistika potensialının gücləndirilməsini, statistika sistemi daxilində milli statistika təşkilatlarının rolunun artırılmasını, əlavə mənbələr kimi inzibati, irihəcmli və geoməkan məlumatlarından geniş istifadə edilməsini zəruri edir.<br />
	Sonra BMT-nin Azərbaycandakı rezident əlaqələndiricisi Qulam İsakzai və Ailə, Qadın və Uşaq Problemləri üzrə Dövlət Komitəsinin sədri Hicran Hüseynovanın çıxışları dinlənilib. Qeyd olunub ki, Dayanıqlı İnkişaf Məqsədləri üzrə milli prioritetlərin müəyyən edilməsi, həmçinin milli səviyyədə sənədin təbliği olduqca vacibdir. Dayanıqlı İnkişaf Məqsədləri fərqli qurumlar - dövlət orqanları, vətəndaş cəmiyyəti və kütləvi informasiya vasitələri ilə qarşılıqlı əməkdaşlıq baxımından çox səmərəli platformadır.<br />
	Tədbirin altı sessiyasında mövcud vəziyyət - qlobal və regional səviyyədə əldə olunan nailiyyətlər, Dayanıqlı İnkişaf Məqsədləri (DİM) üzrə milli göstəricilər sistemi, cari vəziyyət və ehtiyaclar, milli və qlobal məlumatlar, statistik biznes proseslərin transformasiyası və müasirləşdirilməsi, çağırışlara adekvat cavab, statistik potensialın artırılması üçün imkanlardan istifadə, nəticələr və tövsiyələr mövzuları üzrə çıxışlar və iştirakçı ölkələrin təqdimatları olub.<br />
	Qeyd edək ki, Azərbaycan, BMT-nin digər 193 üzvü kimi, 2015-ci ilin sentyabrında BMT Sammitində 2030 Gündəliyini imzalayıb, kollektiv təşəbbüsə qoşularaq, ölkəmizi daha da güclü edəcək təxirəsalınmaz, cəsarətli və transformativ tədbirlərin həyata keçirilməsi öhdəliyini öz üzərinə götürüb.<br />
	</div>
    </div>
    
    <div style="float: left; margin-top: 20px; width: 100%;">
      <iframe src="//www.facebook.com/plugins/like.php?href=http://avciya.az/az/index.php?newsid=34162&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>
    </div>  
  
  <div style="height: 1px; clear: both;"></div>
 
  <div style="height: 10px;clear: both;"></div>

  <h4 class="widget-title-blue">
    <span>oxşar xəbərlər</span>
  </h4>

  <div class="related-news">
    <article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=33569" title="Azərbaycan ilə BMT-nin İnkişaf Proqramı arasında əməkdaşlığın genişləndirilməsinin perspektivləri müzakirə edilib">
			<img src="/az/uploads/posts/2016-10/1476255918_14761935581832131970_1000x669.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">12-10-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=33569" title="Azərbaycan ilə BMT-nin İnkişaf Proqramı arasında əməkdaşlığın genişləndirilməsinin perspektivləri müzakirə edilib">Azərbaycan ilə BMT-nin İnkişaf Proqramı arasında əməkdaşlığın genişləndirilməsinin perspektivləri müzakirə edilib</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=32954" title="Azərbaycan Prezidenti İlham Əliyev Almaniya və Bolqarıstanın statistika qurumlarının rəhbərlərini qəbul edib">
			<img src="/az/uploads/posts/2016-01/medium/1453901392_5665.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">27-01-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=32954" title="Azərbaycan Prezidenti İlham Əliyev Almaniya və Bolqarıstanın statistika qurumlarının rəhbərlərini qəbul edib">Azərbaycan Prezidenti İlham Əliyev Almaniya və Bolqarıstanın statistika qurumlarının rəhbərlərini qəbul edib</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=32136" title="Bakıda gənclərin məşğulluğuna dair beynəlxalq seminar keçiriləcək">
			<img src="/az/uploads/posts/2015-09/medium/1441273868_emek_ehalinin_mudaf_nazirliyi_album_030512.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">3-09-2015</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=32136" title="Bakıda gənclərin məşğulluğuna dair beynəlxalq seminar keçiriləcək">Bakıda gənclərin məşğulluğuna dair beynəlxalq seminar keçiriləcək</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=31193" title="AİDA rəhbəri İndoneziyada keçirilən beynəlxalq məsləhətləşmələrdə iştirak edib">
			<img src="/az/uploads/posts/2015-05/medium/1430720941_e00dbf017a408a59512ae2b2403848f2.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">4-05-2015</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=31193" title="AİDA rəhbəri İndoneziyada keçirilən beynəlxalq məsləhətləşmələrdə iştirak edib">AİDA rəhbəri İndoneziyada keçirilən beynəlxalq məsləhətləşmələrdə iştirak edib</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=24116" title="Azərbaycan milli və beynəlxalq statistik məlumatların unifikasiyası üçün tədbirlər görür">
			<img src="/az/uploads/posts/1354196029_statistika-komitesi.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">29-11-2012</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=24116" title="Azərbaycan milli və beynəlxalq statistik məlumatların unifikasiyası üçün tədbirlər görür">Azərbaycan milli və beynəlxalq statistik məlumatların unifikasiyası üçün tədbirlər görür</a>
		</h3>
	</header>
</article>






  </div>

  </div>
  
  
  <script type="text/javascript">
$(document).ready(function(){
  $(".XeberinDavami_Full p a img").lightbox();
    $.Lightbox.construct({
      "speed": 500,
      "show_linkback": true,
      "keys": {
      close:  "q",
      prev:  "z",
      next:  "x"
    },
    "opacity": 0.3,
    text: {
      image:    "Şəkil",
      of:      "/",
      close:    "X",
      closeInfo:  "Bağla",
      help: {
        close:    "",
        interact:  ""
      },
      about: {
        text:   "",
        title:  "",
        link:  ""
      }
    },
    files: {
      images: {
        prev:    "lightbox_img/prev.gif",
        next:    "lightbox_img/next.gif",
        blank:    "lightbox_img/blank.gif",
        loading:  "lightbox_img/loading.gif"
      }
    }
    });
});
</script>
  
</div></div>
                
            </div>

            

            <div class="sb-widget">
                <div class="mh-fp-list-widget clearfix">
                    
                </div>
            </div>
        </div>

        <aside class="home-sidebar">
            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/chief-articles">Baş məqalə</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=34163">
            <img width="373" height="210" src="/az/uploads/posts/2017-05/1496216355_14962088353490533328_1000x669.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=34163">Azərbaycan Prezidenti İlham Əliyev XXIV Beynəlxalq “Xəzər Neft və Qaz-2017” sərgi və konfransının açılışında iştirak edib</a>
        </h3>
    </article>
</div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/heroes">Mİllİ qəhrəmanlarımız</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=33919">
            <img width="373" height="210" src="/az/uploads/posts/2017-02/1486461353_tagiyev_sahin_talib_oglu-web.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=33919">TAĞIYEV Şahin Talıb oğlu</a>
        </h3>
    </article>
</div>
            </div>

            <div class="block-add-wrapper">
                <a href="http://shamakhi-encyclopedia.az/"><img src="/az/templates/zirve-n/images/add/shamakhi_enc_add-05.png"></a>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/projects">Layİhələr</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=34134">
            <img width="373" height="210" src="/az/uploads/posts/2017-05/1495089843_18553921_1547392068639378_2.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <p class="entry-meta"><span class="updated">18.05.2017 10:47</span></p>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=34134">AVCİYA məktəb və valideyn əməkdaşlığının təkmilləşdirilməsi istiqamətində layihə icra edir</a>
        </h3>
    </article>
</div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title"><span><a href="http://avciya.az/az/guse">Guşə</a></span></h4>

                <div class="mh-cp-widget clearfix">
                    <article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-04/1492762231_gunduz-300x2841.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34072">Ermənilərin qatil “qəhrəman”ı – Soqomon Teyleryan</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">21-04-2017</span></p-->
</article><article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-03/1490602901_anar-isgenderov-300x300.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34013">1918-ci ildə Şamaxı qəzasında həyata keçirilən soyqırımı</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">27-03-2017</span></p-->
</article><article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-03/1489576154_kerim-shukyurov.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34012">“Azərbaycanda erməni qırğınları və deportasiyaları” haqqında baxışların tənqidi təhlili</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">18-03-2017</span></p-->
</article>
                </div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title"><span><a href="http://avciya.az/az/library">kİtabxana</a></span></h4>

                <div class="owl-carousel-library">
                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33969" title=""><img src="/az/templates/zirve-n/images/slider/library/xocali_yaddashi_350.jpg"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33501" title=""><img src="/az/templates/zirve-n/images/slider/library/report-az.png"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33418" title="http://avciya.az/az/index.php?newsid=33418"><img src="/az/templates/zirve-n/images/slider/library/azerbaycan-10-il-avropa-surasinda.jpg"></a>
                    </div>

                    <!--div class="item">
                        <a href="#" title="#"><img src="/az/templates/zirve-n/images/slider/library/azerbaycan-respublikasi-dovlet-musteqilliyi.jpg"></a>
                    </div-->

                    <div class="item">
                        <a href="#" title="#"><img src="/az/templates/zirve-n/images/slider/library/azerbaycanda-insan-huquqlari.jpg"></a>
                    </div>

                    <!--div class="item">
                        <a href="#" title="http://avciya.az/az/index.php?newsid=33419"><img src="/az/templates/zirve-n/images/slider/library/bir-facie-2-fotosohbet-inglis.jpg"></a>
                    </div-->

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33417" title=""><img src="/az/templates/zirve-n/images/slider/library/historical_facts.jpg"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33419" title=""><img src="/az/templates/zirve-n/images/slider/library/bir-facie-2-fotosohbet-aze.jpg"></a>
                    </div>
                </div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span>vİdeo</span>
                </h4>

                <div class="mh-video-widget">
                    <div class="mh-video-container">
                        <iframe width="1200" height="675" src="https://www.youtube.com/embed/QwyuPG4ylE4" frameborder="0" allowfullscreen></iframe>
                    </div>
                </div>
            </div>

            <div class="sb-widget">
                <div class="left">
                    <a href="#" title="#">
                        <img src="/az/templates/zirve-n/images/logos/virtual_garabakh_logo-01.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
                    </a>
                </div>

                <div class="right">
                    <a href="#" title="#">
                        <img style="margin-top: 25px" width="210" src="/az/templates/zirve-n/images/logos/sitelogo-en.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
                    </a>
                </div>
                <div class="clear"></div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span>Bİzİ facebook-da İzləyİn</span>
                </h4>
                <div class="fb-page"
                     data-href="http://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/?fref=ts"
                     data-width="360"
                     data-hide-cover="false"
                     data-show-facepile="true"></div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/fotolar">foto</a></span>
                </h4>

                <div class="mh-cp-widget block-photo clearfix">
                    <figure class="effect-chico">
    <img src="/az/uploads/posts/2017-05/medium/1493979556__mg_0001.jpg">
    <figcaption>
        <h2></h2>
        <h3 class="block-photo-title">"Musa Yaqub - 80"</h3>
    </figcaption>
</figure>
                </div>
            </div>

        </aside>
    </div>
</div>
<footer class="mh-footer">

    <div class="wrapper-inner clearfix">

        <div class="mh-section mh-group footer-widgets">

            <div class="mh-col mh-1-3 footer-1">
                <div class="footer-widget"><h5 class="widget-title">Menyu</h5>
                    <ul>
                        <li class="menu-item"><a href="/aboutus">haqqımızda</a></li>
                        <li class="menu-item"><a href="/azerbaycan">azərbaycan</a></li>
                        <li class="menu-item"><a href="/economics">iqtisadiyyat</a></li>
                        <li class="menu-item"><a href="/qanunvericilik">qanunvericilik</a></li>
                        <li class="menu-item"><a href="/karabakh">Ermənİstanın Azərbaycana təcavüzü</a></li>
                        <li class="menu-item"><a href="/library">kitabxana</a></li>
                        <li class="menu-item"><a href="/projects">layihələr</a></li>
                        <li class="menu-item"><a href="/culture">mədəniyyət</a></li>
                        <li class="menu-item"><a href="/structure/ekspertiza/">medİa-güzgü</a></li>
                    </ul>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-2">

                <div class="footer-widget">
                    <h5 class="widget-title">Ünvanlar</h5>
                    <ul>
                        <li class="menu-item"><a href="http://elkhan-suleymanov.az">elxan-suleymanov.az</a></li>
                        <li class="menu-item"><a href="http://cpf.az">cpf.az</a></li>
                        <li class="menu-item"><a href="http://azerbaijanfoundation.az">azerbaijanfoundation.az</a></li>
                        <li class="menu-item"><a href="http://aznocorruption.az">aznocorruption.az</a></li>
                        <li class="menu-item"><a href="http://hrc.az">hrc.az</a></li>
                        <li class="menu-item"><a href="http://azecology.az">azecology.az</a></li>
                        <li class="menu-item"><a href="http://azhumanrights.az">azhumanrights.az</a></li>
                        <li class="menu-item"><a href="http://azpenalreform.az">azpenalreform.az</a></li>
                        <li class="menu-item"><a href="http://azfreespeech.az">azfreespeech.az</a></li>
                        <li class="menu-item"><a href="http://azregionaldevelopment.az">azregionaldevelopment.az</a></li>
                        <li class="menu-item"><a href="http://humanrights-jwg.org">humanrights-jwg.org</a></li>
                        <li class="menu-item"><a href="http://azerbaijan-election.net">azerbaijan-election.net</a></li>
                    </ul>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-3 cp-small-margin">
                <div class="footer-widget">
                  <p>Mərkəzi ofis</p>
                  <p>Ünvan: Mirqasımov küç. 4/44</p>
                  <p>Tel: (+99412) 449 81 20</p>
                  <p>Faks: (+99412) 449 81 20</p>
                  <p>Email: office@avciya.az</p>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-4">
                <div class="menu-social-container">
                    <ul id="menu-social-footer" class="menu">
                        <li>
                            <a target="_blank" href="https://www.youtube.com/channel/UC-Rd4kaEKNwHfd2M5HhAhcg">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-youtube-play "></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-envelope"></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-print"></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-facebook"></i>
                                </span>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="wrapper-inner clearfix">
            <div class="copyright-wrap">
                <p class="copyright">copyright 2016 | avcİya.az</p>
            </div>

            <div class="right">
                <p>1905.az studİo</p>
            </div>
        </div>
    </div>
</footer>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
