<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bakıda IV Beynəlxalq “Caspian Energy Forum-2017” keçirilir &raquo; AVCIYA.AZ</title>
<meta name="description" content="Aprelin 12-də Bakıda IV Beynəlxalq Caspian Energy Forum–2017” keçirilir. Forum Azərbaycan Respublikası Hökumətinin və Caspian European Club-un (Caspian Business Club) dəstəyi ilə təşkil edilib." />
<meta name="keywords" content="Caspian, European, birinci, forum, təşkil, Forum, Azərbaycan, Energy, Bakıda, Əliyev, Beynəlxalq, dövlət, dəniz, Baltik, rəhbərləri, beynəlxalq, regionları, enerji, Xəzər, bildirib" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="AVCIYA.AZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bakıda IV Beynəlxalq “Caspian Energy Forum-2017” keçirilir" />
<meta property="og:url" content="http://avciya.az/az/index.php?newsid=34054" />
<meta property="og:image" content="http://avciya.az/az/uploads/posts/2017-04/1491983068_149197458620640574_1000x669.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://avciya.az/az/engine/opensearch.php" title="AVCIYA.AZ" />
<link rel="alternate" type="application/rss+xml" title="AVCIYA.AZ" href="http://avciya.az/az/engine/rss.php" />
<script type="text/javascript" src="/az/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/az/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/az/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/az/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/az/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/az/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- Facebook-->
    <meta property="og:type" content="profile">
    <meta property="profile:first_name" content="AVCIYA">
    <meta property="profile:last_name" content="AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN">
    <meta property="profile:username" content="İNKİŞAFINA YARDIM ASSOSİASİYASI">
    <meta property="og:title" content="">
    <meta property="og:image" content="http://avciya.az/az/templates/zirve-n/img/og_image_facebook.png">
    <meta property="og:url" content="http://avciya.az">
    <meta property="og:site_name" content="AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN İNKİŞAFINA YARDIM ASSOSİASİYASI">
    <meta property="og:see_also" content="http://avciya.az">
    <!--end Facebook-->
    <link rel="stylesheet" id="mh-font-awesome-css" href="/az/templates/zirve-n/css/font-awesome.min.css" type="text/css" media="all">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/bootstrap.min.css" type="text/css">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/owl.carousel/owl.carousel.css" type="text/css">
    <link rel="stylesheet" href="/az/templates/zirve-n/css/owl.carousel/owl.carousel.config.css" type="text/css">
    <link type="text/css" media="all" href="/az/templates/zirve-n/css/autoptize.css" rel="stylesheet">
    <link type="text/css" media="all" href="/az/templates/zirve-n/css/hovereffect.css" rel="stylesheet">
    <link href='http://fonts.googleapis.com/css?family=Raleway:400,800,300' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="/az/templates/zirve-n/js/lib/jquery.min.js"></script>

    <!--Owl.carousel-->
    <script type="text/javascript" src="/az/templates/zirve-n/js/owl.carousel/owl.carousel.min.js"></script>
    <!--end Owl.carousel-->

    <script type="text/javascript" src="/az/templates/zirve-n/js/jquery-migrate.min.js"></script>
    <script type="text/javascript" src="/az/templates/zirve-n/js/scripts.js"></script>
    <script type="text/javascript" src="/az/templates/zirve-n/js/config.js"></script>

    <!--[if lt IE 9]>
    <script src="/az/templates/zirve-n/js/ie/css-3mediaqueries.js"></script>
    <script src="/az/templates/zirve-n/js/ie/html5shiv.js"></script>
    <script src="/az/templates/zirve-n/js/ie/respond.min.js"></script>
    <![endif]-->

    <!-- GOOGLE ANALYTICS -->

    <!--script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41699830-1', 'avciya.az');
    ga('send', 'pageview');

  </script-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-44537046-1', 'avciya.az');
        ga('send', 'pageview');

    </script>

    <!-- GOOGLE ANALYTICS -->

</head>
<body class="mh-right-sb">

<script type="text/javascript">
<!--
var dle_root       = '/az/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'zirve-n';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "", "", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = '';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = '';
var dle_orfo_title = '';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = '';
var dle_reply_title= '';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header-top">
    <div class="wrapper-inner clearfix">
        <nav class="header-nav clearfix">
            <div class="menu-header-container">
                <ul id="menu-header" class="menu">
                    <li class="menu-item"><a href="/az">az</a></li>
                    <li class="menu-item"><a href="/ru">ru</a></li>
                    <li class="menu-item"><a href="/en">en</a></li>
                </ul>
            </div>
        </nav>

        <!--<nav class="test-v clearfix">
            <h3>Sayt test rejimində işləyir</h3>
        </nav>-->

        <nav class="social-nav clearfix">
            <div class="menu-social-container">
                <ul id="menu-social" class="menu">
                    <li class="menu-item">
                        <a target="_blank" href="https://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-facebook"></i>
                                </span>
                            <span class="screen-reader-text">Facebook</span>
                        </a>
                    </li>

                    <li class="menu-item">
                        <a target="_blank" href="https://www.youtube.com/channel/UC-Rd4kaEKNwHfd2M5HhAhcg">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-youtube-play "></i>
                                </span>
                            <span class="screen-reader-text">Youtube</span>
                        </a>
                    </li>

                    <li class="menu-item">
                        <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-envelope"></i>
                                </span>
                            <span class="screen-reader-text">Feedback</span>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>

<div id="mh-wrapper">
    <header class="mh-header">
        <div class="header-wrap clearfix">
            <aside class="logo-text-wrapper">
                <div class="logo-text">
                    <p>Azərbaycanda Vətəndaş Cəmİyyətİnİn İnkİşafına Yardım Assosİasİyası</p>
                </div>
            </aside>

            <div class="mh-col-right mh-1-1 header-logo">
                <a href="http://avciya.az" title="AVCİYA" rel="home">
                    <div class="logo-wrap" role="banner">
                        <img src="/az/templates/zirve-n/images/logos/logo-avciya-01.png" alt="AVCIYA">
                    </div>
                </a>
                <span class="site-tile">avcİya.az</span>
            </div>
            <div class="clear"></div>
        </div>

        <div class="header-menu clearfix">
            <nav class="main-nav clearfix">
                <div class="menu-navigation-container">
                    <ul id="menu-navigation" class="menu">
                        <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=33416">haqqımızda</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/goals.html">məqsədlərİmİz</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/staff.html">əməkdaşlarımız</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/experts.html">AVCİYA -
                                        ekspertİza</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/erazi/">azərbaycan</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/erazi/">ərazİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20376">əhalİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/azerbaycan/tarix/">tarİx</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/xerite/">xərİtə</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/dovlet-remzleri/">dövlət rəmzlərİ</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20374">kostİtusİya</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/politics/">Sİyasət</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/economics/">İqtİsadİyyat</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/medeniyyet/">mədənİyyət</a>
                                <li class="menu-item"><a href="http://avciya.az/az/index.php?newsid=20369">bayramlar</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/fotoalbom/">fotoalbom</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/turizm/">turİzm</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/qanunvericilik/">qanunverİcİlİk</a></li>
                        <li class="menu-item"><a href="http://avciya.az/az/agression-of-armenia-against-azerbaijan">Ermənİstanın Azərbaycana təcavüzü</a>
                        	<ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/documents/">sənədlər</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/karabakhnews/">xəbərlər</a></li>
                                <li class="menu-item"><a href="http://avciya.az/az/serseng/">sərsəng su anbarı</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/library/">kİtabxana</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://avciya.az/az/ourpublic/">bİzİm nəşrlər</a></li>
                            </ul>
                        </li>
                        <li class="menu-item"><a href="http://avciya.az/az/projects/">layİhələr</a></li>
                        <li class="menu-item"><a href="http://avciya.az/az/elaqe.html">əlaqə</a></li>
                    </ul>
                </div>
            </nav>

            <div class="header-sub clearfix">
                <section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
                    <span class="ticker-title">aktual</span>
                    <ul class="ticker-content">
                        <li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34050">
    <span class="ticker-item-date">10.04.2017 10:49</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">“Bakı-2017” IV İslam Həmrəyliyi Oyunlarının medalları təqdim edilib</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34041">
    <span class="ticker-item-date">06.04.2017 15:19</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">“Bakı-2017” IV İslam Həmrəyliyi Oyunlarının su səyahəti Xəzərdən başlandı</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34036">
    <span class="ticker-item-date">04.04.2017 16:29</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Millət vəkili Elxan Süleymanovun təşəbbüsü ilə şamaxılı aprel şəhidləri yad edilib</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=34030">
    <span class="ticker-item-date">30.03.2017 10:28</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Erməni terrorizmi Azərbaycanın və Türkiyənin tarixində qara kabus kimi qanlı iz qoyub</span>
    </a>
</li>
<li class="ticker-item">
    <a href="http://avciya.az/az/index.php?newsid=33969">
    <span class="ticker-item-date">22.02.2017 15:35</span>
    <span class="ticker-item-separator">|</span>
    <span class="ticker-item-title">Xocalı yaddaşı</span>
    </a>
</li>

                    </ul>
                </section>

                <aside class="mh-col mh-1-3 header-search">
                    <form role="search" method="post" action='' class="search-form">
                            <div>
                                <label>
                                    <span class="screen-reader-text">Search for:</span>
                                    <input type="hidden" name="do" value="search" />
                                    <input type="hidden" name="subaction" value="search" />
                                    <input type="search" id="story" name="story" value="" class="search-field" placeholder="AXTAR &hellip;" />
                                </label>
                                <input type="submit" class="search-submit" value="">
                            </div>
                        </form>
                </aside>
            </div>
        </div>
    </header>

    <div class="home mh-section mh-group">
        <div id="main-content" class="home-columns">
            <div class="mh-fp-large-widget clearfix">
                

	            

                
                    <div id='dle-content'><div class="s-block">
  <div class="fullstory">
    <div class="fullstory_title">
      Bakıda IV Beynəlxalq “Caspian Energy Forum-2017” keçirilir
      
      <div class="clear"></div>
    </div>

	  <div class="fullstory_date">12.04.2017 11:44</div>
	  
  </div>

  <div class="XeberinDavami_Full">
    <div class="shot-text2">
      <div align="justify"><img src="/az/uploads/posts/2017-04/1491983068_149197458620640574_1000x669.jpeg" style="float:left;" />Aprelin 12-də Bakıda IV Beynəlxalq "Caspian Energy Forum–2017” keçirilir. Forum Azərbaycan Respublikası Hökumətinin və Caspian European Club-un (Caspian Business Club) dəstəyi ilə təşkil edilib.<br />
	AZƏRTAC&nbsp;xəbər verir ki, "Caspian European Club” və "Caspian American Club"un sədrinin birinci müavini və baş icraçı direktoru Telman Əliyev tədbirin keçirilməsində əsas məqsədin biznes-dövlət ünsiyyətinin daha da möhkəmləndirilməsinə dəstək olduğunu deyib. "Bundan əvvəlki üç forum da Bakıda təşkil olunmuşdu. Belə forumlar dünyanın 50 ölkəsində keçiriləcək. Ümid edirik ki, bu forum da uğurlu olacaq”, - deyə T.Əliyev bildirib.<br />
	Forumun açılış mərasimində Avropa Komissiyasının enerji birliyi üzrə vitse-prezidenti Maroş Şefçoviçin və Xorvatiya Respublikasının Prezidenti Kolinda Qrabar-Kitaroviçin IV Beynəlxalq "Caspian Energy Forum -2017”nin iştirakçılarına videomüraciətləri səsləndirilib.<br />
	Sonra forum öz işini sessiyalarla davam etdirib.<br />
	Caspian European Club və Caspian American Club-un sədrinin birinci müavini və baş icraçı direktoru Telman Əliyevin moderatorluğu ilə keçirilən birinci sessiyada Dövlət Gömrük Komitəsinin sədri Aydın Əliyev "Azərbaycan Respublikasının iqtisadiyyatının islahatlaşmasında Dövlət Gömrük Komitəsinin rolu" mövzusunda məruzə ilə çıxış edib. O bildirib ki, ötən il gömrük tarixində ciddi islahatlar və şəffaflığın təmin olunması ilə yadda qalıb. Görülən işlərə elektron bəyannaməyə keçid, yaşıl dəhlizin tətbiqi və sair işlər daxildir.<br />
	Forumun birinci hissəsində Xəzər-Qara dəniz və Baltik regionları ölkələrinin dünya enerji bazarlarına inteqrasiyasının bütün aspektləri müzakirə ediləcək. Enerji, nəqliyyat və infrastruktur layihələrində, Xəzərin ehtiyat potensialında Azərbaycanın hakim mövqeyi diqqət yetiriləcək əsas məsələlərdən olacaq.<br />
	Forumda Azərbaycanın, Xəzər-Qara dəniz və Baltik regionları ölkələrinin dövlət strukturlarının, nazirlik, komitə və idarələrinin rəhbərləri, ölkəmizdə akkreditə edilmiş diplomatik və beynəlxalq missiyaların nümayəndələri, iri beynəlxalq şirkətlərin rəhbərləri iştirak edirlər.<br />
	</div>
    </div>
    
    <div style="float: left; margin-top: 20px; width: 100%;">
      <iframe src="//www.facebook.com/plugins/like.php?href=http://avciya.az/az/index.php?newsid=34054&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>
    </div>  
  
  <div style="height: 1px; clear: both;"></div>
 
  <div style="height: 10px;clear: both;"></div>

  <h4 class="widget-title-blue">
    <span>oxşar xəbərlər</span>
  </h4>

  <div class="related-news">
    <article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=33549" title="Bakıda V Beynəlxalq Humanitar Forum işə başlayıb  Azərbaycan Prezidenti İlham Əliyev Forumun rəsmi açılış mərasimində iştirak edib">
			<img src="/az/uploads/posts/2016-09/1475142289_1475-g.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">29-09-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=33549" title="Bakıda V Beynəlxalq Humanitar Forum işə başlayıb  Azərbaycan Prezidenti İlham Əliyev Forumun rəsmi açılış mərasimində iştirak edib">Bakıda V Beynəlxalq Humanitar Forum işə başlayıb  Azərbaycan Prezidenti İlham Əliyev Forumun rəsmi açılış mərasimində iştirak edib</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=33362" title="Bakıda 23-cü Beynəlxalq Xəzər Neft və Qaz Sərgisi başlayıb">
			<img src="/az/uploads/posts/2016-06/medium/1464763932_9292c6ba92cd91479c38d3ba2ac0857f.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">1-06-2016</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=33362" title="Bakıda 23-cü Beynəlxalq Xəzər Neft və Qaz Sərgisi başlayıb">Bakıda 23-cü Beynəlxalq Xəzər Neft və Qaz Sərgisi başlayıb</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=27109" title="İstanbulda Xəzər forumunda "Cənub qaz dəhlizi" layihəsi müzakirə ediləcək">
			<img src="/az/uploads/posts/1383822080_qaz_kemeri-01-02-081.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">7-11-2013</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=27109" title="İstanbulda Xəzər forumunda "Cənub qaz dəhlizi" layihəsi müzakirə ediləcək">İstanbulda Xəzər forumunda "Cənub qaz dəhlizi" layihəsi müzakirə ediləcək</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=25326" title="Bakıda Xəzər Beynəlxalq Su Texnologiyaları Forumu keçirilir">
			<img src="/az/uploads/posts/1365747920_baki-building.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">12-04-2013</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=25326" title="Bakıda Xəzər Beynəlxalq Su Texnologiyaları Forumu keçirilir">Bakıda Xəzər Beynəlxalq Su Texnologiyaları Forumu keçirilir</a>
		</h3>
	</header>
</article>





<article class="content-list clearfix">
	<div class="content-thumb content-list-thumb">
		<a href="http://avciya.az/az/index.php?newsid=21846" title="Bakıda iri neft-qaz emalı və neft-kimya kompleksinin tikintisi üzrə planlar təqdim ediləcək">
			<img src="/az/uploads/posts/1329120367_socar_001.jpg" class="attachment-content-list size-content-listwp-post-image" alt="#">
		</a>
	</div>

	<header class="content-list-header">
		<p class="entry-meta">
			<span class="entry-meta-date updated">13-02-2012</span>
		</p>

		<h3 class="content-list-title">
			<a href="http://avciya.az/az/index.php?newsid=21846" title="Bakıda iri neft-qaz emalı və neft-kimya kompleksinin tikintisi üzrə planlar təqdim ediləcək">Bakıda iri neft-qaz emalı və neft-kimya kompleksinin tikintisi üzrə planlar təqdim ediləcək</a>
		</h3>
	</header>
</article>






  </div>

  </div>
  
  
  <script type="text/javascript">
$(document).ready(function(){
  $(".XeberinDavami_Full p a img").lightbox();
    $.Lightbox.construct({
      "speed": 500,
      "show_linkback": true,
      "keys": {
      close:  "q",
      prev:  "z",
      next:  "x"
    },
    "opacity": 0.3,
    text: {
      image:    "Şəkil",
      of:      "/",
      close:    "X",
      closeInfo:  "Bağla",
      help: {
        close:    "",
        interact:  ""
      },
      about: {
        text:   "",
        title:  "",
        link:  ""
      }
    },
    files: {
      images: {
        prev:    "lightbox_img/prev.gif",
        next:    "lightbox_img/next.gif",
        blank:    "lightbox_img/blank.gif",
        loading:  "lightbox_img/loading.gif"
      }
    }
    });
});
</script>
  
</div></div>
                
            </div>

            

            <div class="sb-widget">
                <div class="mh-fp-list-widget clearfix">
                    
                </div>
            </div>
        </div>

        <aside class="home-sidebar">
            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/chief-articles">Baş məqalə</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=34050">
            <img width="373" height="210" src="/az/uploads/posts/2017-04/1491806949_14915670903296660312_1000x669.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=34050">“Bakı-2017” IV İslam Həmrəyliyi Oyunlarının medalları təqdim edilib</a>
        </h3>
    </article>
</div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/heroes">Mİllİ qəhrəmanlarımız</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=33826">
            <img width="373" height="210" src="/az/uploads/posts/2017-01/1484739082_qubadov_arif_web.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=33826">QUBADOV Arif Vəliş oğlu</a>
        </h3>
    </article>
</div>
            </div>

            <div class="block-add-wrapper">
                <a href="http://shamakhi-encyclopedia.az/"><img src="/az/templates/zirve-n/images/add/shamakhi_enc_add-05.png"></a>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/projects">Layİhələr</a></span>
                </h4>
                <div class="mh-cp-widget clearfix">
    <article class="cp-wrap cp-large clearfix">
        <div class="cp-thumb-xl">
            <a href="http://avciya.az/az/index.php?newsid=34058">
            <img width="373" height="210" src="/az/uploads/posts/2017-04/1491999390_1491634793_avciya-logo-slider.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="#"/>
            </a>
        </div>

        <p class="entry-meta"><span class="updated">12.04.2017 16:17</span></p>

        <h3 class="cp-title-xl">
            <a href="http://avciya.az/az/index.php?newsid=34058">AZƏRBAYCANDA VƏTƏNDAŞ CƏMİYYƏTİNİN İNKİŞAFINA YARDIM ASSOSİASİYASININ  BMT-nin İrqi ayrıseçkiliyin bütün formalarının ləğvi komitəsinə  Ermənistan Respublikası təqdim etdiyi hesabata bəzi qeydlər</a>
        </h3>
    </article>
</div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title"><span><a href="http://avciya.az/az/guse">Guşə</a></span></h4>

                <div class="mh-cp-widget clearfix">
                    <article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-03/1490602901_anar-isgenderov-300x300.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34013">1918-ci ildə Şamaxı qəzasında həyata keçirilən soyqırımı</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">27-03-2017</span></p-->
</article><article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-03/1489576154_kerim-shukyurov.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34012">“Azərbaycanda erməni qırğınları və deportasiyaları” haqqında baxışların tənqidi təhlili</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">18-03-2017</span></p-->
</article><article class="cp-wrap cp-small cp-small-margin clearfix">
    <div class="cp-thumb-small">
        <a href="#" title="#">
            <img width="180" height="145" src="/az/uploads/posts/2017-03/1489575201_koshe-etibar-gulusoy1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
        </a>
    </div>

    <h3 class="cp-title-small">
        <a href="http://avciya.az/az/index.php?newsid=34011">I Pyotrun Xəzərsahili vilayətlərin sakinlərinə manifesti 15 İyul 1722</a>
    </h3>

    <!--p class="entry-meta"><span class="updated">15-03-2017</span></p-->
</article>
                </div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title"><span><a href="http://avciya.az/az/library">kİtabxana</a></span></h4>

                <div class="owl-carousel-library">
                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33969" title=""><img src="/az/templates/zirve-n/images/slider/library/xocali_yaddashi_350.jpg"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33501" title=""><img src="/az/templates/zirve-n/images/slider/library/report-az.png"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33418" title="http://avciya.az/az/index.php?newsid=33418"><img src="/az/templates/zirve-n/images/slider/library/azerbaycan-10-il-avropa-surasinda.jpg"></a>
                    </div>

                    <!--div class="item">
                        <a href="#" title="#"><img src="/az/templates/zirve-n/images/slider/library/azerbaycan-respublikasi-dovlet-musteqilliyi.jpg"></a>
                    </div-->

                    <div class="item">
                        <a href="#" title="#"><img src="/az/templates/zirve-n/images/slider/library/azerbaycanda-insan-huquqlari.jpg"></a>
                    </div>

                    <!--div class="item">
                        <a href="#" title="http://avciya.az/az/index.php?newsid=33419"><img src="/az/templates/zirve-n/images/slider/library/bir-facie-2-fotosohbet-inglis.jpg"></a>
                    </div-->

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33417" title=""><img src="/az/templates/zirve-n/images/slider/library/historical_facts.jpg"></a>
                    </div>

                    <div class="item">
                        <a href="http://avciya.az/az/index.php?newsid=33419" title=""><img src="/az/templates/zirve-n/images/slider/library/bir-facie-2-fotosohbet-aze.jpg"></a>
                    </div>
                </div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span>vİdeo</span>
                </h4>

                <div class="mh-video-widget">
                    <div class="mh-video-container">
                        <iframe width="1200" height="675" src="https://www.youtube.com/embed/QwyuPG4ylE4" frameborder="0" allowfullscreen></iframe>
                    </div>
                </div>
            </div>

            <div class="sb-widget">
                <div class="left">
                    <a href="#" title="#">
                        <img src="/az/templates/zirve-n/images/logos/virtual_garabakh_logo-01.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
                    </a>
                </div>

                <div class="right">
                    <a href="#" title="#">
                        <img style="margin-top: 25px" width="210" src="/az/templates/zirve-n/images/logos/sitelogo-en.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="#"/>
                    </a>
                </div>
                <div class="clear"></div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span>Bİzİ facebook-da İzləyİn</span>
                </h4>
                <div class="fb-page"
                     data-href="http://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/?fref=ts"
                     data-width="360"
                     data-hide-cover="false"
                     data-show-facepile="true"></div>
            </div>

            <div class="sb-widget">
                <h4 class="widget-title">
                    <span><a href="http://avciya.az/az/fotolar">foto</a></span>
                </h4>

                <div class="mh-cp-widget block-photo clearfix">
                    <figure class="effect-chico">
    <img src="/az/uploads/posts/2016-11/1480337983_stn2401syria_387361k.jpg">
    <figcaption>
        <h2>Yazan Homsy</h2>
        <h3 class="block-photo-title">"Dağılmış evlər arasında oynayan uşaq. Suriya."</h3>
    </figcaption>
</figure>
                </div>
            </div>

        </aside>
    </div>
</div>
<footer class="mh-footer">

    <div class="wrapper-inner clearfix">

        <div class="mh-section mh-group footer-widgets">

            <div class="mh-col mh-1-3 footer-1">
                <div class="footer-widget"><h5 class="widget-title">Menyu</h5>
                    <ul>
                        <li class="menu-item"><a href="/aboutus">haqqımızda</a></li>
                        <li class="menu-item"><a href="/azerbaycan">azərbaycan</a></li>
                        <li class="menu-item"><a href="/economics">iqtisadiyyat</a></li>
                        <li class="menu-item"><a href="/qanunvericilik">qanunvericilik</a></li>
                        <li class="menu-item"><a href="/karabakh">Ermənİstanın Azərbaycana təcavüzü</a></li>
                        <li class="menu-item"><a href="/library">kitabxana</a></li>
                        <li class="menu-item"><a href="/projects">layihələr</a></li>
                        <li class="menu-item"><a href="/culture">mədəniyyət</a></li>
                        <li class="menu-item"><a href="/structure/ekspertiza/">medİa-güzgü</a></li>
                    </ul>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-2">

                <div class="footer-widget">
                    <h5 class="widget-title">Ünvanlar</h5>
                    <ul>
                        <li class="menu-item"><a href="http://elkhan-suleymanov.az">elxan-suleymanov.az</a></li>
                        <li class="menu-item"><a href="http://cpf.az">cpf.az</a></li>
                        <li class="menu-item"><a href="http://azerbaijanfoundation.az">azerbaijanfoundation.az</a></li>
                        <li class="menu-item"><a href="http://aznocorruption.az">aznocorruption.az</a></li>
                        <li class="menu-item"><a href="http://hrc.az">hrc.az</a></li>
                        <li class="menu-item"><a href="http://azecology.az">azecology.az</a></li>
                        <li class="menu-item"><a href="http://azhumanrights.az">azhumanrights.az</a></li>
                        <li class="menu-item"><a href="http://azpenalreform.az">azpenalreform.az</a></li>
                        <li class="menu-item"><a href="http://azfreespeech.az">azfreespeech.az</a></li>
                        <li class="menu-item"><a href="http://azregionaldevelopment.az">azregionaldevelopment.az</a></li>
                        <li class="menu-item"><a href="http://humanrights-jwg.org">humanrights-jwg.org</a></li>
                        <li class="menu-item"><a href="http://azerbaijan-election.net">azerbaijan-election.net</a></li>
                    </ul>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-3 cp-small-margin">
                <div class="footer-widget">
                  <p>Mərkəzi ofis</p>
                  <p>Ünvan: Mirqasımov küç. 4/44</p>
                  <p>Tel: (+99412) 449 81 20</p>
                  <p>Faks: (+99412) 449 81 20</p>
                  <p>Email: office@avciya.az</p>
                </div>
            </div>

            <div class="mh-col mh-1-3 footer-4">
                <div class="menu-social-container">
                    <ul id="menu-social-footer" class="menu">
                        <li>
                            <a target="_blank" href="https://www.youtube.com/channel/UC-Rd4kaEKNwHfd2M5HhAhcg">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-youtube-play "></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-envelope"></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="#">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-print"></i>
                                </span>
                            </a>
                        </li>

                        <li>
                            <a target="_blank" href="https://www.facebook.com/AVC%C4%B0YA-Az%C9%99rbaycanda-V%C9%99t%C9%99nda%C5%9F-C%C9%99miyy%C9%99tinin-%C4%B0nki%C5%9Faf%C4%B1na-Yard%C4%B1m-Assosiasiyas%C4%B1-396423540476877/">
                                <span class="fa-stack">
                                    <i class="fa fa-social fa-facebook"></i>
                                </span>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="wrapper-inner clearfix">
            <div class="copyright-wrap">
                <p class="copyright">copyright 2016 | avcİya.az</p>
            </div>

            <div class="right">
                <p>1905.az studİo</p>
            </div>
        </div>
    </div>
</footer>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
